Mais uma ajuda

Tópico em 'Dúvidas e Sugestões sobre o Portal das Viagens' iniciado por Yuki a 27 Set 2008.

  1. Yuki

    Yuki Membro Novo

    203
    26
    0
    Olá Nuno
    Estou a tentar colocar fotos na “Galeria” nas o resultado é este:




    Mensagem do Fórum
    Your submission could not be processed because a security token was missing.

    If this occurred unexpectedly, please inform the administrator and describe the action you performed before you received this error.​
    :)
    Azelhice minha..........:D
    Podes dar-me uma ajuda.


    Obrigado
     
  2. Nuno

    Nuno Administrador Membro do Staff

    5.132
    1.960
    323
    Olá Yuki ...

    Não é azelhisse tua, mas sim minha :)
    Isto deveu-se a uma pequena alteração efectuada por mim que pelos vistos não correu bem!

    As minhas desculpas :D
     
  3. Yuki

    Yuki Membro Novo

    203
    26
    0
    Obrigado pela resposta, Vou tentar colocar uma foto na galeria:)
     
  4. Yuki

    Yuki Membro Novo

    203
    26
    0
    Já está....
    Suponho que como é aleatório ha-de aparecer certo??
    Desculpa tantas perguntas mas além de estar as dar os 1ºs. passos não só em informática, como também no forúm, às vezes não é nada fácil, mas a minha teimosia prevalece ....
     
  5. Nuno

    Nuno Administrador Membro do Staff

    5.132
    1.960
    323
    YUKI ...

    Pelo que vejo já conseguiste colocar as fotos ... sugiro que não as reduzas para uma dimensão tão pequena :)
     
  6. Yuki

    Yuki Membro Novo

    203
    26
    0
    Olá Nuno


    Já coloquei algumas fotos na galeria. Ficaram todas com as mesmas dimensões, para a próxima já sei....
    Obg pela dica:)